Commit 6c52b96b authored by katharina.loeffler's avatar katharina.loeffler
Browse files

Update requirements.yml

parent 5c7626fd
...@@ -10,7 +10,7 @@ dependencies: ...@@ -10,7 +10,7 @@ dependencies:
- scikit-learn=0.23.2 - scikit-learn=0.23.2
- scikit-image=0.17.2 - scikit-image=0.17.2
- cvxopt=1.2.0 - cvxopt=1.2.0
- gurobi=9.1.1 - gurobi=9.0.3
- pip=21.0.1 - pip=21.0.1
- imagecodecs=2021.1.11 - imagecodecs=2021.1.11
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment